공지사항

공지사항

  • 서비스 가입, 기타 영업 문의
    02-2016-0858
  • 고객 기술지원 (24시간)
    1800-7005(ARS1)
  • 문의메일 : biz@nexg.net
넥스지 전제품 Apache Log4j 취약점 해당없음 안내
작성자 관리자 작성일 2021.12.16
조회수 579 첨부파일
안녕하세요 넥스지 관제사업팀입니다.

넥스지 모든 제품은 Apache Log4j 취약점과 
관련 없음을 알려드립니다.

최근 이슈가 되고 있는 Apache Log4j 2*에서 발생하는 
원격코드 실행 취약점(CVE-2021-44228) 관련해서 
당사의 모든 제품은 Apache Log4j 를 사용하지 않으므로 
해당 취약점과 관련이 없음을 알려 드립니다.

(해당 제품)
VForce UTM 시리즈 : 인증 제품 VForce V4.6 R1
NexG FW 시리즈 : 인증 제품 NexG FW V1.2 R0
NexG ESM 시리즈 : 인증 제품 NexG ESM V1.2
VForce NMS 시리즈 

주식회사 넥스지 관제사업팀.